Data/Hora: quinta out 18, 2018 6:33 am

Os Horários são TMG [ DST ]




Criar Novo Tópico Responder a este Tópico  [ 5 mensagens ] 
Autor Mensagem
 Assunto da Mensagem: falha de potencia
MensagemEnviado: quinta set 05, 2013 3:35 pm 
Desligado
Rookie

Registado: sexta abr 03, 2009 6:13 pm
Mensagens: 15
Localização: elvas
Ola companheiros ,

Tenho uma gs 650 twin com 17.000 km, sem qq problema até agora , de vez em Qd as 2000 , 3000rpm começa a engasgar se ..dp passa mas já apanhei uns sustos , em rotação alta não há problema , já vos aconteceu ..?

To a pensar por um filtro de ar K & N , que acham ?

Obrigado


Share on FacebookShare on TwitterShare on Google+
Topo
 Perfil Enviar Mensagem Privada  
 
 Assunto da Mensagem:
MensagemEnviado: quinta set 05, 2013 6:29 pm 
Desligado
Iniciante
Avatar do Utilizador

Registado: quarta mai 12, 2010 5:18 pm
Mensagens: 177
Localização: Costa da Caparica
Boas,

Costumam dizer o filtro KN que melhora a resposta. Eu tenho um na FJR e nunca notei nada... Coloquei-o porque fica bem mais barato do que comprar filtros de ar da Yamaha.

Na GT o filtro de ar custa meia dúzia de aérios e não compensa. Numa limpeza do filtro cobram 2 euros do líquido de limpeza e o mecânico fica uns 15min a secar o filtro com um secador, pelo que acaba por ficar mais caro que colocar um novo... :smile:

Cumprimentos,

João Almeida


Topo
 Perfil Enviar Mensagem Privada  
 
 Assunto da Mensagem:
MensagemEnviado: sexta set 06, 2013 1:09 pm 
Desligado
Rookie

Registado: sexta abr 03, 2009 6:13 pm
Mensagens: 15
Localização: elvas
Obrigada pela opinião , como vo brevemente ao mecânico ver esta questão de se engasgar logo também vejo a opinião dele em relação aos filtros.

Jose Taboada


Topo
 Perfil Enviar Mensagem Privada  
 
 Assunto da Mensagem: falha de motor
MensagemEnviado: domingo set 15, 2013 3:18 am 
Desligado
Rookie

Registado: sexta abr 03, 2009 6:13 pm
Mensagens: 15
Localização: elvas
Fui ao mecânico por causa de ela se engasgar e perder potencia , ele viu que esta tudo normal e que deve ser o controlo de injecção que quando a mota aquece fica descontrolado, a frio não o faz ....alguem teve ja um problema semelhante , ainda vai ver se ha erros na unidade de controlo mas deixou me preocupado...

Se alguem teve algo semelhante digam me qual foi a solução, obrigado.


Abraço,


Jose Perdigao


Topo
 Perfil Enviar Mensagem Privada  
 
 Assunto da Mensagem: Re: falha de potencia
MensagemEnviado: quinta mai 15, 2014 8:44 am 
Desligado
Rookie
Avatar do Utilizador

Registado: segunda jan 14, 2013 12:55 am
Mensagens: 5
Localização: Alj
Já se solucionou o problema?

Também tenho uma cá em casa que faz isso, para além de o escape também aparecer um pouco babado!
No entanto penso que seja devido à minha "Maria" andar a baixa rotação, pois quando eu pego na mota e puxo mais pela rotação (até red line) ela parece que limpa o sistema de escape e fica impecável!

Tou a pensar em mudar o pinhão de ataque de 17 para 16, para ver se ela anda com mais rotação, pois tem a caixa demasiado longa!


Topo
 Perfil Enviar Mensagem Privada  
 
Mostrar mensagens anteriores:  Ordenar por  
Criar Novo Tópico Responder a este Tópico  [ 5 mensagens ] 

Os Horários são TMG [ DST ]


Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante


Criar Tópicos: Proibido
Responder Tópicos: Proibido
Editar Mensagens: Proibido
Apagar Mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Desenvolvido por phpBB® Forum Software © phpBB Group
Traduzido por phpBB Portugal